Corsa Italiana
22. November 2017, 21:15:12 *
Velkommen, Gjest. Vennligst logg inn eller registrer deg.

Logg inn med brukernavn, passord og innloggingstid
Nyheter:
 
   Hovedside   Hjelp Logg inn Registrer  
Sider: [1]
  Skriv ut  
Skrevet av Emne: Startsperre i 156 - Noen som har en ide på hvordan denne kan nullstilles?  (Lest 3082 ganger)
72 - Bo Wilhelm Kielland
Pilota

Utlogget Utlogget

Innlegg: 6



E-post
« på: 13. Februar 2013, 10:28:31 »

Jeg får ikke fyrt, og det virker som om startsperra kutter....

Lampa for startsperra slukker, men det virker som om "signalet" ikke kommer videre. er det noen som vet hvordan jeg kan få "nullstillt" startsperra?

bo i 72
Loggført
Jon-Even Johansen
Comitato

Utlogget Utlogget

Innlegg: 855


Fredrikstad


E-post
« Svar #1 på: 13. Februar 2013, 10:40:55 »

Long shot - men hadde samme problem i en X-fransk bruksbil. Batteriet i nøkkelen var for dårlig...

JE
Loggført

0o=V=o0
Stian Henriksen
Comitato

Utlogget Utlogget

Innlegg: 471



E-post
« Svar #2 på: 13. Februar 2013, 23:35:35 »

En 156 starter selv om man tar ut batteriet i nøkkelen. Batteriet driver her kun sentrallåsen. Startsperren er en liten spole støpt inn i plasten på nøkkelen (man ser denne når man tar av lokket). Når denne spolen detekteres av antennen rundt tenningslåsen så går det et signal til ECU og bil kan startes.

Har du prøvd og kortslutte ledningene fra veltebryteren?

Kjører innom garasjen din på vei hjem fra jobb i morra Bo, tar med pc og diagnoseutstyr. Senk skuldrene, dette ordner seg. Glad
« Siste redigering: 13. Februar 2013, 23:41:08 av Stian Henriksen » Loggført

Teknisk leder Corsa Italiana. Ved hastespørsmål til teknisk gruppe anbefales en epost til teknisk@corsaitaliana.no
72 - Bo Wilhelm Kielland
Pilota

Utlogget Utlogget

Innlegg: 6



E-post
« Svar #3 på: 14. Februar 2013, 08:23:39 »

En 156 starter selv om man tar ut batteriet i nøkkelen. Batteriet driver her kun sentrallåsen. Startsperren er en liten spole støpt inn i plasten på nøkkelen (man ser denne når man tar av lokket). Når denne spolen detekteres av antennen rundt tenningslåsen så går det et signal til ECU og bil kan startes.

Har du prøvd og kortslutte ledningene fra veltebryteren?

Kjører innom garasjen din på vei hjem fra jobb i morra Bo, tar med pc og diagnoseutstyr. Senk skuldrene, dette ordner seg. Glad

Jeg gleder meg til du kommer, for jeg fatter intet. Lastet ned et program fra nettet, men fikk ikke kontakt med ECU engang.

Jeg senker herved skuldrene frem til klokken 18 i dag. Hvis du er sulten, fikser vi italiensk pizza fra Mimmo (hvis han er sugen på å levere it take away i dag, det kommer an på formen) som garasjehygge..... Osteaktig
Loggført
Sider: [1]
  Skriv ut  
 
Gå til:  

Bygget på MySQL Bygget på PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines
Simple Audio Video Embedder
XHTML 1.0 godkjent! CSS godkjent!
Driftes av Dynamic Operations AS